stephenbrooks.orgForumTalkMallardscounting scheme
Username: Password:
Search site:
Subscribe to thread via RSS
[SG]Agarwaen
2003-07-23 05:58:03
Hi there

I've sent nearly 400 results and i cant see any of them in the stats.
Now i dont know if the pass rate is too low to be counted, if there is a server prob or if i may didnt see another aspect.

I started "out of the rar", added the user.txt and started the cmdline.
First send had a problem, ftp messages seemed to be fine but no window popped up, no sendlog was created.
I backupped all muon files and waited a day if maybe the results were sent correctly, so i looked up the stats if anything had happened. 
Nothing.  So i sent the new results, waited again, nothing, next bunch, again nothing.  I took my backup and sent again. 
You guess: Nothing in the stats Wink

So is there anything I didnt check ?  Is this normal ?  Any Idea ?

Here the log:
20030722-175859 36 results sent to stephenbrooks.org
20030723-023706 86 results sent to muon.rdsroot.net
20030723-023917 270 results sent to cgmuonftp.homelinux.org

Thanks for any hint
Henri Valta
2003-07-23 06:28:46
Stats for 4.3x clients can be found in http://www.stephenbrooks.org/muon1/v5.html
Scrolling a few pages forward, one can find
337. [SG]Agarwaen 0 0 0 393 10074.2 0.676962 6

So you have total of 393 results accounted.
[SG]Agarwaen
2003-07-23 06:48:04
Argh

I was staring at the zeros here:
http://www.stephenbrooks.org/muon1/v4p15.html Roll Eyes

Thanks and sorry for that, now i am reliefed it was human error
(and glad my computer does the calculating, not me Big Grin )
: contact : - - -
E-mail: sbstrudel characterstephenbrooks.org
Yahoo: scrutney_mallard
Jabber: stephenbrooksstrudel characterjabber.org
Twitter: stephenjbrooks

Site has had 15555402 accesses.