stephenbrooks.orgForumMuon1Bug ReportsResult percentage "-1.#IND00"
Username: Password:
Search site:
Subscribe to thread via RSS
[SG]Santas little helper
2004-06-03 07:11:38
Hi guys,
I have a strange result in my queue.txt
-> -1.#IND00 (6.1 Mpts) [v4.41] {11362FE6C061E319B68F8CA0} <PhaseRotB>

I know that this happened to me in lower version (now the second time).  I think this was with SolenoidsOnly ...
Is this bug fixed in version v4.41b?  I hope so ... otherwise Stephen has to fix something

Thanks for answers

[SG]Santas little helper
kitsura
2004-06-03 07:37:19
Yes its fixed from v4.41a onwards.  So upgrade your client now.
[SG]Santas little helper
2004-06-03 09:22:10
Thnks, I'll do so

Santa
[SG]Santas little helper
2004-06-03 09:45:55
Erm ... but when i now (4.41b) test this result the client crashes ...

[SG]Santas little helper
[TA]z
2004-06-03 09:50:35
it's a bad result... delete the queue.txt that contains it
[SG]Santas little helper
2004-06-03 09:54:02
What a pitty ... I doesn't know that this exists ... sure I can delete it but what if it's a 10% result?  Razz
[TA]z
2004-06-03 09:56:33
lol... change the second line to:

TEST <PhaseRotB>

and leave the first line with the current parameters
[SG]Santas little helper
2004-06-03 09:59:14
I changed it allready to
TEST <PhaseRotB>
I'm no noob Smile but this with the first line I doesn't now until now ... is that why the client parses the result before the manualsend .... ?

[SG]Santas little helper
: contact : - - -
E-mail: sbstrudel characterstephenbrooks.org
Yahoo: scrutney_mallard
Jabber: stephenbrooksstrudel characterjabber.org
Twitter: stephenjbrooks

Site has had 15786130 accesses.